Este artículo explica cómo disociar finalmente un Ewon de una antigua cuenta y registrarlo en otra o en una nueva cuenta de Talk2M.
PRODUCTOS APLICABLES
Ewon:
- Flexy
- Cosy
PROBLEMA
Si alguien intenta registrar un dispositivo Ewon en Talk2M, el dispositivo Ewon muestra durante la sección de "Leer configuración de Talk2M" el siguiente mensaje de error al ejecutar el asistente de "Prueba y configuración de Talk2M":
- Código de error: t2m-Access denied
POSIBLES CAUSAS
Este problema aparece cuando un dispositivo Ewon ya está vinculado a otra cuenta de Talk2M.
SOLUCIÓN
Por razones de seguridad y protección de datos, no es posible conectar un dispositivo Ewon a una cuenta de Talk2M si el Ewon ya está vinculado a otra cuenta de Talk2M.
Para poder registrar un dispositivo Ewon "ya vinculado" en una nueva cuenta, primero se debe eliminar el Ewon de la antigua cuenta de Talk2M.
Si no tiene acceso a la cuenta de Talk2M, se debe utilizar una clave de desbloqueo para liberar el Ewon de la cuenta existente.
Procedimiento de desbloqueo:
Para permitir que el dispositivo Ewon se conecte a la nueva cuenta de Talk2M, proceda de la siguiente manera:
Si el acceso a la cuenta anterior es posible:
1. Utilizando eCatcher, elimine el Ewon de la antigua cuenta de Talk2M a la que está actualmente vinculado.
- Dentro de eCatcher, puede encontrar este dispositivo Ewon a través de su número de serie:
- Asegúrese de que la columna de número de serie se muestre en eCatcher.
- Busque su dispositivo Ewon a través de la barra de búsqueda.
- En el dispositivo Ewon, vuelva a ejecutar el asistente de Talk2M para conectarlo a la nueva cuenta de Talk2M.
2. Si el acceso a la cuenta anterior no es posible:
- El agente de soporte le proporcionará un formulario de "Solicitud de clave de desbloqueo de Talk2M", que deberá completar y enviar de vuelta al ticket como respuesta.
- La Unidad de Negocios de Ewon procesará su solicitud lo antes posible. Si la solicitud es aceptada, se le enviará una clave de activación especial de Ewon (llamada clave de desbloqueo).
- Luego, vuelva a ejecutar el Asistente de Talk2M dos veces:
- Una vez con la clave de desbloqueo proporcionada.
- Luego, una vez más con la clave de activación de su nueva cuenta.
INFORMACIÓN ADICIONAL
Si su dispositivo fue comprado a un distribuidor o revendedor autorizado de HMS y no tiene acceso a la cuenta de Talk2M a la que está actualmente vinculado el dispositivo, comuníquese con el distribuidor o revendedor de HMS para obtener más ayuda.