Este artículo explica las posibles causas del error “Acceso Denegado” que se presenta en el asistente de configuración y no permite registrar un dispositivo Ewon.
PRODUCTOS APLICABLES
Ewon Cosy+, Cosy 131, Flexy
PROBLEMA
Cuando ejecutamos el asistente de configuración de VPN, durante la sección “Leyendo configuración Talk2M” aparece una X roja con el error “Acceso denegado”
POSIBLES CAUSAS
Este mensaje aparece cuando un dispositivo ya se encuentra registrado con una cuenta. Realizar un reset a valores de fábrica no remueve el dispositivo de la cuenta previa. Por razones de seguridad no es posible conectar un equipo Ewon a una cuenta Talk2M si el equipo está ligado a otra cuenta.
Para permitir que el equipo Ewon se conecte a una nueva cuenta Talk2M, proceda a lo siguiente:
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Utilizando eCatcher, borre el Ewon de la cuenta Talk2M anterior a la cual está ligado.
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Dentro de eCatcher, el Ewon se puede encontrar mediante el número de serie.
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Asegúrese que se muestre la columna con el numero de serie en el eCatcher.
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Después se buscará el dispositivo Ewon en la barra de búsqueda.
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En el equipo Ewon, se correrá nuevamente el asistente de configuración VPN para ligarlo a una nueva cuenta Talk2M.
Si la unidad fue adquirida por medio de un distribuidor autorizado de HMS o un revendedor y no tiene acceso a la cuenta Talk2M a la que se encuentra actualmente ligado, por favor contacte a su distribuidor o revendedor para recibir apoyo al respecto.