En este artículo se describen los pasos para activar una cuenta de Talk2M Pro una vez expirado el período de prueba.
PRODUCTOS APLICABLES
Este artículo es aplicable a:
Cuenta Talk2M PRO
PROBLEMA
Una vez expirado el período de prueba para la cuenta Pro, la cuenta de Talk2M vuelve a su estado original de cuenta gratuita de forma predeterminada. Este artículo muestra los pasos necesarios para activar permanentemente la cuenta de Talk2m después de que haya expirado el período de prueba.
POSIBLES CAUSAS
Para activar permanentemente la cuenta de Talk2M Pro, sigue los pasos seguientes:
- Clientes/ Usuarios, comuníquese con su distribuidor y proporcione la siguiente información:
- Nombre de la cuenta
- Número de referencia
- Distribuidores, comuníquese con el equipo de ventas de HMS a través del correo electrónico us-sales@hms-networks.com con la información de la cuenta del cliente y se enviarán instrucciones para enviar una orden de compra para la cuenta de Talk2M Pro.
NOTA: Espere 48 horas después de que se envíe la orden de compra para que la cuenta vuelva a configurarse a Pro de forma permanente.
INFORMACIÓN ADICIONAL
Se puede encontrar más información en Cómo encontrar mi número de referencia de cuenta de Talk2m – Portal de Soporte HMS (hms-networks.com)